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North American Tour
Coordinates and measurement

Lesson

Your band has been working hard for months and has fi nally come up with 
a hot, new sound—you’re ready to take it on the road! The band wants to 
play in cities across North America, and you’ve been appointed to plan the 
tour. You have a limited travel budget so you’ll want to set up the most cost-
effective tour possible.

 1. What is the name of your band?

Planning your tour
 Launch ImageJ, and open the NA_Satellite.tif image.NA_Satellite.tif image.NA_Satellite.tif

This image is not a map, but a satellite image of the most populated part of 
North America. North America never actually looks like this because much 
of the land is always covered by clouds, but the colors are approximately 
what you would see on a cloud-free day. The image was assembled from 
hundreds of smaller images produced by the MODIS instrument on the 
Terra satellite. Each pixel in the image rep re sents a square on Earth’s 
surface that is ap prox i mate ly 3.75 miles (6 km) on a side.

Adding state outlines
Political boundaries aren’t visible to a satellite, but you need to show where 
they are to give the band a good picture of the proposed tour. Next, you 
will add state (US and Mexico) and province (Canada) outlines to the image.

 Open NA_States.tif.NA_States.tif.NA_States.tif

 Use the following procedure to add boundaries to the image.

 • Activate the NA_States.tif image.NA_States.tif image.NA_States.tif

 • Choose Edit > Selection > Select All.

 • Choose Edit > Copy.

 • Activate the NA_Satellite.tif image.NA_Satellite.tif image.NA_Satellite.tif

 • Choose Edit > Paste.

 • Choose Edit > Paste Control….

 • In the Paste Control window, set the Transfer Mode to 
Transparent, then close the Paste Control window.

 • To make the paste permanent, choose Edit > Selection > Select 
None.

 Close the NA_States.tif image.NA_States.tif image.NA_States.tif

 If you are allowed to save fi les, you may wish to save your map 
with the state outlines.

File > Open… > NA_Satellite.tif

File > Open… > NA_States.tif

Terra/MODIS
To learn more about the Terra 
satellite and the MODIS instrument, 
visit http://modis.gsfc.nasa.
gov/about/.

File > Save ...
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Marking tour cities 
You have received offers to play in thirty major cities around North America. 
Your time and budget are limited, so you will only play concerts in seven 
cities, including your home town. Your tour must include at least one city 
in Canada and one in Mexico, plus one city each in the eastern, central, and 
western United States.

Using the list below, select six venues you will visit on your tour. On your 
Data Sheet, list your six selected cities. (Do not write on the list below.)

Table 1 - Major Cities of North America

√ Name X Y Code √ Name X Y Code

Atlanta, GA 570 298 ATL Montreal, Canada 689 534 YMX

Boston, MA 734 484 BOS New Orleans, LA 484 222 MSY

Calgary, Canada 196 641 YYC New York City, NY 700 446 JFK

Chicago, IL 514 444 ORD Ottawa, Canada 665 526 YOW

Cleveland, OH 595 442 CLE Phoenix, AZ 150 320 PHX

Dallas, TX 382 276 DFW Quebec, Canada 714 563 YQB

Denver, CO 271 416 DEN Salt Lake City, UT 181 450 SLC

Detroit, MI 575 459 DTW San Diego, CA 72 325 SAN

Houston, TX 400 220 IAH San Francisco, CA 28 426 SFO

Los Angeles, CA 62 352 LAX Seattle, WA 82 609 SEA

Mazatlan, Mexico 210 121 MZT St. Louis, MO 478 383 STL

Mexico City, Mexico 326 36 MEX Toronto, Canada 621 489 YYZ

Miami, FL 650 158 MIA Vancouver, Canada 84 641 YVR

Minneapolis, MN 437 500 MSP Washington, DC 667 405 DCA

Monterrey, Mexico 315 149 NTR Winnipeg, Canada 393 593 YWG

At the end of your concert tour, you will give a fi nal concert in your home 
town, to thank them for supporting the band.

 Using a map or atlas, estimate the location of your home  town on 
the image.

 2. What are the approximate X,Y coordinates of your home town on the 
image?

Use the following techniques to mark and label the locations of your home 
town and the six cities you chose for your tour.

 Double-click the Color Picker tool   , and choose a high-visibility  , and choose a high-visibility 
color for your labels. (Hot pink works well.) Close the Color 
Picker window.

 Double-click the Paintbrush tool   , set the paintbrush diameter  , set the paintbrush diameter 
to between 5 and 10 pixels, and click OK.

 Reading the X,Y coordinates in the status bar, move your cursor to 
the location of each city, and click to draw a dot to mark the city’s 
location. If you make a mistake, immediately choose Edit > Undo.

 If appropriate (ask your instructor), you may wish to save your 
work again.

 Double-click the Text tool  to set the text font, size, and style. to set the text font, size, and style.

What is the Code in the 
major cities table?
The Code column lists the airport 
code for the major (international) 
airport serving each city. This 
information may be useful later in 
your planning.

What if I don’t Undo 
immediately?
If you make a mistake and don’t Edit 
> Undo immediately, or if Undo is 
not available for some reason, you 
will have to start the entire process 
over. Choose File > Revert.

How much is diesel 
fuel?
For current diesel prices, visit http://
www.fuelgaugereport.com.

Tip: Inverting the Y 
coordinates
To ensure that your Y coordinates 
increase from the bottom of the 
image, select Analyze > Set 
Measurements, and click the 
Invert Y Coordinates box. 
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 Click , then click near one of the cities you marked to type that , then click near one of the cities you marked to type that 
city’s name.  Drag the text selection to the desired location, then 
press Ctrl-D to permanently draw it on the image.

 Repeat this process to label all of the cities you marked on the 
map, including your home town.

 You may wish to save your labeled image.

Making your fl ight plan
Now that you have marked all the tour stops on your map, you need to 
create your fl ight plan. A local business executive has offered to let your 
band use her Learjet 60, an 8-passenger private jet, at cost. She has asked 
that you pay only the fuel and operating costs of the jet. A breakdown of 
these costs is provided at right.

Setting scale
To make mean ing ful measurements on your map, you must fi rst set the 
scale for the image. This means telling the computer the actual distance 
represented by some distance in the image.

 Use  to zoom in on the scale bars in the lower left corner of the  to zoom in on the scale bars in the lower left corner of the 
image.

 Decide which measurement units you wish to use, and use the 
Straight Line Selection tool  to select a line from one end of the  to select a line from one end of the 
appropriate scale bar to the other. Hold down the shift key as you shift key as you shift
drag the selection to keep the line horizontal.

 Choose Analyze > Set Scale….

 Enter the Unit of Length for the scale bar you chose (mi or km).

 Enter 500 for the Known Distance.

 The Scale reported at the bottom shows how the computer will 
convert pixels to the units you chose. Click OK.

Once the scale is set, you can measure any distance or area on the image 
and the results will be reported in the units you chose.

Measuring distances
Use the three tables on your Data Sheet to help you plan an itinerary Data Sheet to help you plan an itinerary Data Sheet
(order of cities) that will take you to the six cities you selected in the 
shortest total travel distance. Start and end each itinerary in your home 
town.

Insert the city names into the tables to create three different itineraries to 
choose from. Choose  to select and measure each segment (leg). The 
length of each segment is displayed in the status bar of the ImageJ window 
as you drag the line selection. Record the distances in the tables on your 
data sheet.

 3. Fill in the tables to show the distances traveled for three possible tour 
itineraries. For each itinerary, add the individual distances to fi nd the 
total distance you would have to travel. (Note: since the range of your 
jet is 2,680 mi (4,300 km), you must eliminate any segment longer than 
that range.)

Learjet 60 specs
 • Operating cost (excluding fuel) 

= $1,100/hr [Current 4/2005]

 • Cost of jet fuel = $3.25/gallon, 
($0.86 per liter) [Current 4/2005]

 • Burn rate = 190 gallons/hour 
(720 liters/hour)

 • Average cruising speed = 460 
mi/hr (644 km/hr)

 • Maximum range = 2,680 mi 
(4300 km).

    •   For updates on aviation fuel 
prices, visit http://www.airnav.
com/fuel/local.html.
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 4. What is the total distance of your shortest route? On your own
If the cost of traveling by jet was too 
high, you might decide to tour by 
bus instead.

 • Open another copy of NA_
Satellite.tif.

 • Using the same procedure as in 
the lesson, open the NA_States.
tif image and copy and paste tif image and copy and paste tif
the state bound aries onto 
the satellite image. Open the 
NA_Highways.tif image, and NA_Highways.tif image, and NA_Highways.tif
copy and paste the highways 
onto the satellite image.

 • Mark, label, and measure out 
a bus tour just as you did 
for your fl ight plan. Use the 
Segmented Line Selection tool 

 to measure distances along  to measure distances along 
major highways. (You may need 
to refer to a road atlas to help 
you identify the names of major 
highways.)

More measuring
The ability to make measurements 
from images on a computer screen, 
rather than from the real thing, is 
changing research, man u fac turing, 
and medicine.

Things that are too big, too small, 
too fast, or too slow to measure in 
real life can be studied by measuring 
images. Images created by X-ray 
machines, magnetic resonance 
sensors, radiotelescopes, and other 
devices that measure wave lengths 
the human eye cannot see, allow us 
to measure things we can’t detect 
directly.

 • Open any of the images in 
the More Measuring folder 
to practice setting scale and 
measuring images.

Create a brochure advertising your 
band’s tour. Cut and paste images, or 
use the drawing tools to add fl air to 
your fl yer!
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 1. What is the name of your band?

 2. What are the approximate X,Y coordinates of your home town on the image?

  X = ______  Y = ______

 3. Fill in the tables to show the distances traveled for three different tour itineraries. For each itinerary, add 
the individual distances to fi nd the total distance you would have to travel.

 a. Tour Itinerary 1

Depart Arrive Distance

Home town City 1 - 

City 1 - City 2 - 

City 2 - City 3 - 

City 3 - City 4 - 

City 4 - City 5 -

City 5 - City 6 -

City 6 - Home town

Total distance traveled

 b. Tour Itinerary 2

Depart Arrive Distance

Home town City 1 - 

City 1 - City 2 - 

City 2 - City 3 - 

City 3 - City 4 - 

City 4 - City 5 -

City 5 - City 6 -

City 6 - Home town

Total distance traveled

 c. Tour Itinerary 3

Depart Arrive Distance

Home town City 1 - 

City 1 - City 2 - 

City 2 - City 3 - 

City 3 - City 4 - 

City 4 - City 5 -

City 5 - City 6 -

City 6 - Home town

Total distance traveled

Data
Sheet

North American Tour

Name(s)   ______________________________ Class  _________   Date  __________________
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 4. What is the total distance of your shortest route?

 5. Estimate the total number of hours you will be in the air. (Divide the 
total distance by the average ground speed of the jet: 460 mi/hr or 700 
km/hr, depending on the units you used for your measurements.)

 6. Estimate the amount of fuel you will need. (Multiply the total number 
of fl ight hours by the fuel burn rate: 190 gallons/hr or 720 liters/hr.)

 7. Estimate your total fuel cost. (Multiply the amount of fuel you will use 
by the average cost of jet fuel: $3.25/gallon or $0.86/liter.)

 8. Estimate your maintenance and operation cost. (Multiply the total 
number of fl ight hours by the hourly cost: $1,100/hr.)

 9. Calculate the total cost of the tour by adding the estimated fuel cost 
and the estimated maintenance and operation cost.

 10. If you are playing a total of seven concerts, how much income will you 
have to average at each venue to cover the cost of the jet? (Divide the 
total cost of the jet by the number of concerts.)

 11. On another sheet of paper, write a paragraph describing your tour.


